Home Tags Ubuntu vulnerability

Tag: Ubuntu vulnerability

Canonical patches systemd vulnerability affecting Ubuntu 16.10 and 17.04

Canonical has fixed a newly found systemd vulnerability (CVE-2017-9445). The vulnerability affected the systemd-resolved components in Ubuntu 16.10 (Yakkety Yak) and Ubuntu 17.04 (Zesty...

Block title