The Complete Magazine on Open Source

Home Posts Tagged "Systemd vulnerability"

Systemd vulnerability

,

Canonical has fixed a newly found systemd vulnerability (CVE-2017-9445). The vulnerability affected the systemd-resolved components in Ubuntu 16.10 (Yakkety Yak) and Ubuntu 17.04 (Zesty …

News
1.42K 0